Форумы » Технические вопросы » снял пластик

Сообщений: 9 [Последнее сообщение]
Аватар пользователя simon
Статус: Не в сети
Зарегистрирован: 2013-05-30
Сообщения: 7
Откуда: СП-б
Мотоцикл: Honda X4

снял пластик с zx6r 2002г мот больше 100 км не едет!!!
нужен совет - в чем может быть дело?

Аватар пользователя Nick Kazakov
Статус: Не в сети
Зарегистрирован: 2011-10-05
Сообщения: 755
Откуда: Подольск, МО
Мотоцикл: R6 2005

Проводку и приборку трогали? Возможно, когда перекладывали проводку, что-то отключили...

Stuntex - медиа проект о стантрайдинге и не только!

Аватар пользователя simon
Статус: Не в сети
Зарегистрирован: 2013-05-30
Сообщения: 7
Откуда: СП-б
Мотоцикл: Honda X4

-спрятал две релюшки под бак(висели спереди)
-отрезал передние поворотники
-приборку повесил(косу проложил чуть по другому) была длинной!!!
-обрезал и зоизолировал все 'концы' и 'сопли'...
-фары подключил на старый разъем
-седня ставил новые свечи - все разъемы проверил
скоро можно будет с закрытыми глазами разбирать собирать

Аватар пользователя Borismoto
Статус: Не в сети
Зарегистрирован: 2012-05-21
Сообщения: 574

Лет 10 назад был у меня ZXR 400, я похожий прикол припоминаю, причина была в том что я без фары попытался покататься, мот тупил и больше 100 не ехал. Скорее всего причина в твоих самодельных фарах.

Аватар пользователя simon
Статус: Не в сети
Зарегистрирован: 2013-05-30
Сообщения: 7
Откуда: СП-б
Мотоцикл: Honda X4

причину устранил! благодарю Nick Kazakov, Borismoto за советы(помощь)...
за четыре дня перебрал многое:
-разобрал бензонасос(на этой модели - не РАЗБОРНЫЙ) еле собрал обратно!
-проверил топ фильтр(на наличие загрязнения)
-заливал другой бензин
-проверил кранчик у бака(шланги на перегиб)
-поменял свечи
-подключил приборку(приколхозил на кронштейны)
-подключил все лампочки на все разъемы(как на штатной фаре)
-проверил все предохранители(все разъемы)
в итоге:
есть приблуда такая

Аватар пользователя simon
Статус: Не в сети
Зарегистрирован: 2013-05-30
Сообщения: 7
Откуда: СП-б
Мотоцикл: Honda X4

стоит в пластике, на морде...
я когда пластик скинул, спрятал ее под баком(как и все остальное)
этот нагнетатель ловит поток воздуха примерно на скорости 80-100км/ч

-вывел патрубки с низу(смотрят в перед)

Аватар пользователя Nick Kazakov
Статус: Не в сети
Зарегистрирован: 2011-10-05
Сообщения: 755
Откуда: Подольск, МО
Мотоцикл: R6 2005

Интересная фигня... А зачем она?

Stuntex - медиа проект о стантрайдинге и не только!

Аватар пользователя simon
Статус: Не в сети
Зарегистрирован: 2013-05-30
Сообщения: 7
Откуда: СП-б
Мотоцикл: Honda X4

-на этой модели мото после 100км/ч поток воздуха через этот "нагнетатель" попадает в карбы...
я когда в нее дул бензин выбрызгивал из отверстий в карбах(сверху)... японцам, наверное, скучно было, придумали приблуду 'веселую'!!! для обогащения смеси...

Аватар пользователя Borismoto
Статус: Не в сети
Зарегистрирован: 2012-05-21
Сообщения: 574

хорошо что догадался в чем причина, такие "поломки" самые стремные, с виду вроде все цело и поди выяви из-за чего не работает

Аватар пользователя simon
Статус: Не в сети
Зарегистрирован: 2013-05-30
Сообщения: 7
Откуда: СП-б
Мотоцикл: Honda X4

схема с двумя шлангами(как на фото) работала, скажем, не очень....
чуть модифицировал!